Forum 900 XJ et variantes

pré-1994 (750, 650, 600, 550, 400, Turbo...).
Nous sommes le 27 Juil 2021, 12:08

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
 Sujet du message: Question démarrage
MessagePosté: 10 Juin 2021, 17:53 
Hors ligne

Inscription: 28 Mar 2021, 20:19
Messages: 14
Salut à tous,
Sur mon 600 xj de 86, l'action du démarreur est possible que lorsque au comodo les feux sont allumés...c'est peut-être normal ? Donc lorsque au comodo la position des feux est sur Off, pas de démarreur ! Ya un soucis ?
Merci a vous


Haut
 Profil  
 
 Sujet du message: Re: Question démarrage
MessagePosté: 10 Juin 2021, 21:08 
Hors ligne

Inscription: 28 Mai 2020, 11:11
Messages: 56
Localisation: Saint-Herblain (44)
A priori, oui.
L'allumage des feux et le démarrage ne sont pas pas liés.
Tu as touché au commodo droit ?

_________________
YAMAHA XJ600 type 51J année 1984
145 500 km


Haut
 Profil  
 
 Sujet du message: Re: Question démarrage
MessagePosté: 11 Juin 2021, 06:22 
Hors ligne

Inscription: 28 Mar 2021, 20:19
Messages: 14
Un petit nettoyage au nettoyant contact mais ça date.


Haut
 Profil  
 
 Sujet du message: Re: Question démarrage
MessagePosté: 11 Juin 2021, 10:09 
Hors ligne

Inscription: 28 Mai 2020, 11:11
Messages: 56
Localisation: Saint-Herblain (44)
Ce n'est pas ça qui pose problème.
La mienne est de 1984, elle ne fait pas ça, c'est comme si l'interrupteur des feux était intégré au circuit électrique de démarrage.
Tu l'as depuis longtemps ton XJ600 ?
Ne pourrait-il pas y avoir eu une bidouille dans le commodo, qui alimenterait le circuit de démarrage avec le fil d'alimentation des feux, avant que tu l'achètes?

_________________
YAMAHA XJ600 type 51J année 1984
145 500 km


Haut
 Profil  
 
 Sujet du message: Re: Question démarrage
MessagePosté: 11 Juin 2021, 11:40 
Hors ligne

Inscription: 28 Mar 2021, 20:19
Messages: 14
Pas de bidouille sur le faisceau en tout cas, je vais démonter le comodo et regarder ça.
Il doit y avoir un truc pas net...


Haut
 Profil  
 
 Sujet du message: Re: Question démarrage
MessagePosté: 11 Juin 2021, 16:53 
Hors ligne
Avatar de l’utilisateur

Inscription: 05 Juil 2009, 07:28
Messages: 5533
Localisation: Monts (37)
Sûrement des fils dénudés quelquepart... :]

_________________
---> XJ 900 31A (1983) <---
Image


Haut
 Profil  
 
 Sujet du message: Re: Question démarrage
MessagePosté: 12 Juin 2021, 13:58 
Hors ligne

Inscription: 28 Mar 2021, 20:19
Messages: 14
Petit retour car j'ai trouvé la solution à mon problème.
J'ai récemment changé mon neiman et le brochage ne correspondait pas sur le connecteur....tout est rentré dans l'ordre maintenant. Merci à vous .


Haut
 Profil  
 
 Sujet du message: Re: Question démarrage
MessagePosté: 12 Juin 2021, 18:24 
Hors ligne

Inscription: 28 Mai 2020, 11:11
Messages: 56
Localisation: Saint-Herblain (44)
Merci pour le retour.

_________________
YAMAHA XJ600 type 51J année 1984
145 500 km


Haut
 Profil  
 
 Sujet du message: Re: Question démarrage
MessagePosté: 12 Juin 2021, 18:48 
Hors ligne
Avatar de l’utilisateur

Inscription: 05 Juil 2009, 07:28
Messages: 5533
Localisation: Monts (37)
Bon, j'avais faux, merci pour le retour ! ::d

_________________
---> XJ 900 31A (1983) <---
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com